
Контроллер Cisco AIR-CT2504-15-K9
Производитель: Cisco
Артикул: AIR-CT2504-15-K9
Срок поставки: по запросу
Цена по запросу
Уточните условия поставки у менеджера.
Описание
Контроллер беспроводной сети нового поколения AIR-CT2504-15-K9 с лицензией на 15 точек доступа Беспроводные точки доступа, поддерживаемые WLC 2504: Lightweight APs: 1040, 1130, 1140, 1240, 1250, 1260, 1600, 2600, 2700, 3500e, 3500i, 3500p, 3600e, 3600i, 3600p, 3702e, 3702i, 3702p, 600 OEAP, 700, 700W, AP801, AP802 Outdoor Mesh APs: 1522, 1524PS, 1524SB, 1532E, 1532I, 1552E, 1552H, 1552I, 1552C, 1552EU, 1552CU, 1552S Сервисный контракт Cisco SMARTnet (8x5xNBD) для данного устройства: CON-SNT-CT2515
| Устройство | Контроллер для управления беспроводными точками доступа, поддерживает 15 точек доступа Cisco Aironet, 4 порта 1000Base-T |
| Поддержка беспроводных протоколов: | IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11k, 802.11n, 802.11r, 802.11u, 802.11w, 802.11ac |
| Поддержка проводных стандартов: | IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX specification, 1000BASE-T. 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q Vtagging, and IEEE 802.1AX Link Aggregation |
| Поддержка протоколов обработки данных: | • RFC 768 UDP • RFC 791 IP • RFC 2460 IPv6 (pass through Bridging mode only) • RFC 792 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 1122 Requirements for Internet Hosts • RFC 1519 CIDR • RFC 1542 BOOTP • RFC 2131 DHCP • RFC 5415 CAPWAP Protocol Specification |
| Поддержка стандартов безопасности: | • WPA • IEEE 802.11i (WPA2, RSN) • RFC 1321 MD5 Message-Digest Algorithm • RFC 1851 The ESP Triple DES Transform • RFC 2104 HMAC: Keyed Hashing for Message Authentication • RFC 2246 TLS Protocol Version 1.0 • RFC 2401 Security Architecture for the Internet Protocol • RFC 2403 HMAC-MD5-96 within ESP and AH • RFC 2404 HMAC-SHA-1-96 within ESP and AH • RFC 2405 ESP DES-CBC Cipher Algorithm with Explicit IV • RFC 2406 IPsec • RFC 2407 Interpretation for ISAKMP • RFC 2408 ISAKMP • RFC 2409 IKE — RFC 2451 ESP CBC-Mode Cipher Algorithms • RFC 3280 Internet X.509 PKI Certificate and CRL Profile • RFC 3602 The AES-CBC Cipher Algorithm and Its Use with IPsec • RFC 3686 Using AES Counter Mode with IPsec ESP • RFC 4347 Datagram Transport Layer Security • RFC 4346 TLS Protocol Version 1.1 • WEP and Temporal Key Integrity Protocol-Message Integrity Check (TKIP-MIC): RC4 40, 104 and 128 bits (both static and shared keys) • Advanced Encryption Standard (AES): CBC, CCM, Counter Mode with Cipher Block Chaining Message Authentication Code Protocol (CCMP) • DES: DES-CBC, 3DES • Secure Sockets Layer (SSL) and Transport Layer Security (TLS): RC4 128-bit and RSA 1024- and 2048-bit • DTLS: AES-CBC |
| Поддержка протоколов аутентификации: | • IEEE 802.1X • RFC 2548 Microsoft Vendor-Specific RADIUS Attributes • RFC 2716 PPP EAP-TLS • RFC 2865 RADIUS Authentication • RFC 2866 RADIUS Accounting • RFC 2867 RADIUS Tunnel Accounting • RFC 3576 Dynamic Authorization Extensions to RADIUS • RFC 3579 RADIUS Support for EAP • RFC 3580 IEEE 802.1X RADIUS Guidelines • RFC 3748 Extensible Authentication Protocol • Web-based authentication • TACACS support for management users |
| Поддержка стандартов управления: | • SNMP v1, v2c, v3 • RFC 854 Telnet • RFC 1155 Management Information for TCP/IP-Based Internets • RFC 1156 MIB • RFC 1157 SNMP • RFC 1213 SNMP MIB II • RFC 1350 TFTP • RFC 1643 Ethernet MIB • RFC 2030 SNTP • RFC 2616 HTTP • RFC 2665 Ethernet-Like Interface types MIB • RFC 2674 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and Virtual Extensions • RFC 2819 RMON MIB • RFC 2863 Interfaces Group MIB • RFC 3164 Syslog • RFC 3414 User-Based Security Model (USM) for SNMPv3 • RFC 3418 MIB for SNMP • RFC 3636 Definitions of Managed Objects for IEEE 802.3 MAUs • Cisco private MIBs |
| Поддержка интерфейсоф управления: | • Web-based: HTTP/HTTPS individual device manager • Command-line interface: Telnet, Secure Shell (SSH) Protocol, serial port • Designed for use with Cisco Wireless Control System (WCS) |
| Разъемы и индикаторы: | • Console port: RJ-45 connector • Network: Four 1 Gbps Ethernet (RJ-45) • LED indicators: Link Activity (each 1 Gigabit Ethernet port), Power, Status, Alarm |
| Физические характеристики: | • Dimensions: 43.9x203.2x271.5mm • Weight: 3.5 lbs (with power supply) • Temperature: • Operating: 32 to 104 °F (0 to 40°C) • Storage: ?13 to 158°F (-25 to 70°C) Humidity: • Operating humidity: 10 to 95 percent, noncondensing • Storage humidity: Up to 95 percent • Power adapter: Input power: 100 to 240 VAC, 50/60 Hz • Heat dissipation: 72 BTU/hour |
| Международные сертификаты: | Safety: • UL 60950-1, 2 nd Edition • EN 60950:2005 EMI and susceptibility (Class B): • U.S.: FCC Part 15.107 and 15.109 • Canada: ICES-003 • Japan: VCCI • Europe: EN 55022, EN 55024 |
| Производитель | Cisco |
Характеристики
- 1.59 кг
- Ссылка на описание на сайте производителя
- 203.2 x 43.9 x 271.5 мм
- Вес нетто
- Retail
- Габариты
- Безопасность
- WPA2, WPA, MD5, HMAC, 802.11i, ISAKMP, WEP, AES, 3DES
- Версия интерфейса
- 1000 Mb, s
- Интерфейс
- RJ-45
- Количество точек доступа
- 15
- Линейка
- Cisco 2500 Series Wireless Controllers
- Максимальная пропускная способность
- 500 Мбит, с
- от -10°C до 50 °C
- Влажность при эксплуатации
- от 0°C до 40 °C
- Температура хранения
- от 10% до 90 % (без конденсата)
- Влажность при хранении
- от 5% до 95 % (без конденсата)
- Вид поставки
- Поддержка PoE
- Есть
- Поддержка VLAN
- 16
- Подключение WLAN
- Есть
- Потребляемая мощность
- 5 Вт
- Стандарт беспроводной связи
- 802.11a, b, g, d, h, n
- Тип LAN портов
- 4
- Управление через веб-интерфейс
- Есть
- Эксплуатационные характеристики
- Рабочая температура
- Вес брутто
- 2.3 кг
- Вес нетто
- 1.59 кг
- Вид поставки
- Retail
- Влажность при хранении
- от 5% до 95 % (без конденсата)
- Влажность при эксплуатации
- от 10% до 90 % (без конденсата)
- Габариты
- 203.2 x 43.9 x 271.5 мм
- Рабочая температура
- от 0°C до 40 °C
- Ссылка на описание на сайте производителя
- <noindex><a href="http://www.cisco.com/en/US/prod/collateral/wireless/ps6302/ps8322/ps11630/data_sheet_c78-645111.html" target="_blank">www.cisco.com</a></noindex>
- Температура хранения
- от -10°C до 50 °C
- Международные сертификаты
- Safety: • UL 60950-1, 2 nd Edition • EN 60950:2005 EMI and susceptibility (Class B): • U.S.: FCC Part 15.107 and 15.109 • Canada: ICES-003 • Japan: VCCI • Europe: EN 55022, EN 55024
- Поддержка беспроводных протоколов
- IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11k, 802.11n, 802.11r, 802.11u, 802.11w, 802.11ac
- Поддержка интерфейсоф управления
- • Web-based: HTTP/HTTPS individual device manager • Command-line interface: Telnet, Secure Shell (SSH) Protocol, serial port • Designed for use with Cisco Wireless Control System (WCS)
- Поддержка проводных стандартов
- IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX specification, 1000BASE-T. 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q Vtagging, and IEEE 802.1AX Link Aggregation
- Поддержка протоколов аутентификации
- • IEEE 802.1X • RFC 2548 Microsoft Vendor-Specific RADIUS Attributes • RFC 2716 PPP EAP-TLS • RFC 2865 RADIUS Authentication • RFC 2866 RADIUS Accounting • RFC 2867 RADIUS Tunnel Accounting • RFC 3576 Dynamic Authorization Extensions to RADIUS • RFC 3579 RADIUS Support for EAP • RFC 3580 IEEE 802.1X RADIUS Guidelines • RFC 3748 Extensible Authentication Protocol • Web-based authentication • TACACS support for management users
- Поддержка протоколов обработки данных
- • RFC 768 UDP • RFC 791 IP • RFC 2460 IPv6 (pass through Bridging mode only) • RFC 792 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 1122 Requirements for Internet Hosts • RFC 1519 CIDR • RFC 1542 BOOTP • RFC 2131 DHCP • RFC 5415 CAPWAP Protocol Specification
- Поддержка стандартов безопасности
- • WPA • IEEE 802.11i (WPA2, RSN) • RFC 1321 MD5 Message-Digest Algorithm • RFC 1851 The ESP Triple DES Transform • RFC 2104 HMAC: Keyed Hashing for Message Authentication • RFC 2246 TLS Protocol Version 1.0 • RFC 2401 Security Architecture for the Internet Protocol • RFC 2403 HMAC-MD5-96 within ESP and AH • RFC 2404 HMAC-SHA-1-96 within ESP and AH • RFC 2405 ESP DES-CBC Cipher Algorithm with Explicit IV • RFC 2406 IPsec • RFC 2407 Interpretation for ISAKMP • RFC 2408 ISAKMP • RFC 2409 IKE — RFC 2451 ESP CBC-Mode Cipher Algorithms • RFC 3280 Internet X.509 PKI Certificate and CRL Profile • RFC 3602 The AES-CBC Cipher Algorithm and Its Use with IPsec • RFC 3686 Using AES Counter Mode with IPsec ESP • RFC 4347 Datagram Transport Layer Security • RFC 4346 TLS Protocol Version 1.1 • WEP and Temporal Key Integrity Protocol-Message Integrity Check (TKIP-MIC): RC4 40, 104 and 128 bits (both static and shared keys) • Advanced Encryption Standard (AES): CBC, CCM, Counter Mode with Cipher Block Chaining Message Authentication Code Protocol (CCMP) • DES: DES-CBC, 3DES • Secure Sockets Layer (SSL) and Transport Layer Security (TLS): RC4 128-bit and RSA 1024- and 2048-bit • DTLS: AES-CBC
- Поддержка стандартов управления
- • SNMP v1, v2c, v3 • RFC 854 Telnet • RFC 1155 Management Information for TCP/IP-Based Internets • RFC 1156 MIB • RFC 1157 SNMP • RFC 1213 SNMP MIB II • RFC 1350 TFTP • RFC 1643 Ethernet MIB • RFC 2030 SNTP • RFC 2616 HTTP • RFC 2665 Ethernet-Like Interface types MIB • RFC 2674 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and Virtual Extensions • RFC 2819 RMON MIB • RFC 2863 Interfaces Group MIB • RFC 3164 Syslog • RFC 3414 User-Based Security Model (USM) for SNMPv3 • RFC 3418 MIB for SNMP • RFC 3636 Definitions of Managed Objects for IEEE 802.3 MAUs • Cisco private MIBs
- Производитель
- Cisco
- Разъемы и индикаторы
- • Console port: RJ-45 connector • Network: Four 1 Gbps Ethernet (RJ-45) • LED indicators: Link Activity (each 1 Gigabit Ethernet port), Power, Status, Alarm
- Устройство
- Контроллер для управления беспроводными точками доступа, поддерживает 15 точек доступа Cisco Aironet, 4 порта 1000Base-T
- Физические характеристики
- • Dimensions: 43.9x203.2x271.5mm • Weight: 3.5 lbs (with power supply) • Temperature: • Operating: 32 to 104 °F (0 to 40°C) • Storage: ?13 to 158°F (-25 to 70°C) Humidity: • Operating humidity: 10 to 95 percent, noncondensing • Storage humidity: Up to 95 percent • Power adapter: Input power: 100 to 240 VAC, 50/60 Hz • Heat dissipation: 72 BTU/hour
Спецификации
Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.
Загрузки
Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.
Отзывы (0)
Отзывов об этом товаре пока нет.
Как уточнить цену и заказать
Как получить актуальную цену?
Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.
Как узнать наличие, комплектацию и срок поставки?
Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.
Можно ли подобрать оборудование под задачу?
Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.
