Контроллер Cisco на 25 точек доступа AIR-CT5508-25-K9

Производитель: Cisco

Артикул: AIR-CT5508-25-K9

Срок поставки: по запросу

Цена по запросу

Уточните условия поставки у менеджера.

Описание

Cisco AIR-CT5508-25-K9 промышленный расширяемый беспроводный WI-FI контроллер для управления 25 точками доступа WI-FI Cisco LWAPP/CAPWAP. Возможность расширения до 500 дочек

Cisco 5500 серии поддерживает до 500 точек доступа и 7000 клиентов. 802.11n оптимизирован для работы на скоростях, превышающих 802.11 a/g сети в 9 раз. Выпускается в вариантах поддержи 12, 25, 50,100, 250 или 500 точек доступа. Хорошая поддержка 1130 и 1140 точек доступа. В дальнейшем есть возможность докупить лицензию на поддержку допольнительных 25, 50, 100, 250 точек доступа.

Контроллер Cisco 5500 серии позволяет объединить в одну сеть устройства Cisco Aironet®access points, Cisco Wireless Control System (WCS) , Cisco Mobility Services Engine. Выстроить единую систему безопасности, систему предотвращения вторжения, QoS.



Технические характеристики Cisco AIR-CT5508-25-K9

Физические характеристики:

Размеры , см: 44.0 x 53.9 x 4.45
Вес, кг: 9.1 (с 2 источниками питания)
Параметры питания: Входное питание: 100 - 240 В AC; 50/60 Гц; 0.43 - 0.23 А; 50 Вт
Возможность установки резервного источника питания
Индикаторы статуса: • Аплинки: соединение, активность
• Служебный порт: соединение, активность
• Порт утилит: соединение, активность
• Другие индикаторы: статус, тревога, источник питания 1, источник питания 2

Интерфейсные порты и слоты расширения:

Слоты расширения::

• 8 слотов для трансиверов 1000BaseT, 1000Base-SX и 1000Base-LH (аплинки)
• 1 слот расширения

  • 1 x SFP GLC-T, GLC-SX-MM, GLC-LH-SM
Другие интерфейсы: • 1 x RJ45 10/100/1000 Ethernet (служебный порт)
• 1 x RJ45 10/100/1000 Ethernet (порт утилит)
• 1 x RS232(консольный порт, DB-9 male, DTE-интерфейс), mini-usb

Сетевые особенности:

Wireless : IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n
Wired/Switching/ Routing : IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX specification, 1000BASE-T. 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q Vtagging, and IEEE 802.1AX Link Aggregation.
Data Request For Comments (RFC) : • RFC 768 UDP
• RFC 791 IP
• RFC 2460 IPv6 (pass through Bridging mode only)
• RFC 792 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC 1122 Requirements for Internet Hosts
• RFC 1519 CIDR
• RFC 1542 BOOTP
• RFC 2131 DHCP
• RFC 5415 CAPWAP Protocol Specification
• RFC 5416 CAPWAP Binding for 802.11
Security Standards : • WPA
• IEEE 802.11i (WPA2, RSN)
• RFC 1321 MD5 Message-Digest Algorithm
• RFC 1851 The ESP Triple DES Transform
• RFC 2104 HMAC: Keyed Hashing for Message Authentication
• RFC 2246 TLS Protocol Version 1.0
• RFC 2401 Security Architecture for the Internet Protocol
• RFC 2403 HMAC-MD5-96 within ESP and AH
• RFC 2404 HMAC-SHA-1-96 within ESP and AH
• RFC 2405 ESP DES-CBC Cipher Algorithm with Explicit IV
• RFC 2406 IPsec
• RFC 2407 Interpretation for ISAKMP
• RFC 2408 ISAKMP
• RFC 2409 IKE
• RFC 2451 ESP CBC-Mode Cipher Algorithms
• RFC 3280 Internet X.509 PKI Certificate and CRL Profile
• RFC 3602 The AES-CBC Cipher Algorithm and Its Use with IPsec
• RFC 3686 Using AES Counter Mode with IPsec ESP
• RFC 4347 Datagram Transport Layer Security
• RFC 4346 TLS Protocol Version 1.1
Encryption : • WEP and TKIP-MIC: RC4 40, 104 and 128 bits (both static and shared keys)
• AES: CBC, CCM, CCMP
• DES: DES-CBC, 3DES
• SSL and TLS: RC4 128-bit and RSA 1024- and 2048-bit
• DTLS: AES-CBC
• IPSec: DES-CBC, 3DES, AES-CBC
Authentication, Authorization, and Accounting (AAA) • IEEE 802.1X
• RFC 2548 Microsoft Vendor-Specific RADIUS Attributes
• RFC 2716 PPP EAP-TLS
• RFC 2865 RADIUS Authentication
• RFC 2866 RADIUS Accounting
• RFC 2867 RADIUS Tunnel Accounting
• RFC 2869 RADIUS Extensions
• RFC 3576 Dynamic Authorization Extensions to RADIUS
• RFC 3579 RADIUS Support for EAP
• RFC 3580 IEEE 802.1X RADIUS Guidelines
• RFC 3748 Extensible Authentication Protocol
• Web-based authentication
• TACACS support for management users
Management • SNMP v1, v2c, v3
• RFC 854 Telnet
• RFC 1155 Management Information for TCP/IP-Based Internets
• RFC 1156 MIB
• RFC 1157 SNMP
• RFC 1213 SNMP MIB II
• RFC 1350 TFTP
• RFC 1643 Ethernet MIB
• RFC 2030 SNTP
• RFC 2616 HTTP
• RFC 2665 Ethernet-Like Interface types MIB
• RFC 2674 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and Virtual Extensions
• RFC 2819 RMON MIB
• RFC 2863 Interfaces Group MIB
• RFC 3164 Syslog
• RFC 3414 User-Based Security Model (USM) for SNMPv3
• RFC 3418 MIB for SNMP
• RFC 3636 Definitions of Managed Objects for IEEE 802.3 MAUs
• Cisco private MIBs
Management Interfaces • Web-based: HTTP/HTTPS
• Command-line interface: Telnet, Secure Shell (SSH) Protocol, serial port
• Cisco Wireless Control System (WCS)
Серия Cisco Aironet 5500 Controller
Количество точек доступа 25
Универсальные порты Ethernet 8 x SFP
Габаритные размеры (ВхШхГ) см 4,45х44х53,9
Гарантия Cisco Limited Hardware Warranty
Тип питания AC 100-240В
Тип установки Стоечное
Порты консольные RJ-45 (RS232)/mini-USB
Протоколы управления HTTP/HTTPS/TELNET/SSH/CONSOLE/WCS
Протоколы шифрования WI-FI AES CCMP/TKIP/RC4/IPSEC
Протоколы аутентификации WI-FI WPA2 (802.11i)/WPA/WEP 40,128 bit
Протоколы аутентификации 802.1X EAP TLS/RADIUS/TACACS/WEB-BASED
Максимум точек доступа 500
Число пользователей 7000

Характеристики

EOS
04.05.2018
Габаритные размеры (ВхШхГ) см
4,45х44х53,9
Гарантия
Cisco Limited Hardware Warranty
Количество точек доступа
25
Максимум точек доступа
500
Порты консольные
RJ-45 (RS232)/mini-USB
Производитель
Cisco
Протоколы аутентификации 802.1X
EAP TLS/RADIUS/TACACS/WEB-BASED
Протоколы аутентификации WI-FI
WPA2 (802.11i)/WPA/WEP 40,128 bit
Протоколы управления
HTTP/HTTPS/TELNET/SSH/CONSOLE/WCS
Протоколы шифрования WI-FI
AES CCMP/TKIP/RC4/IPSEC
Тип питания
AC 100-240В
Тип установки
Стоечное
Универсальные порты Ethernet
8 x SFP
Число пользователей
7000
Серия
Cisco Aironet 5500 Controller

Спецификации

Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.

Загрузки

Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.

Отзывы (0)

Отзывов об этом товаре пока нет.

Поделитесь опытом использования

Отзыв появится после проверки. Email нужен для связи с вами и не публикуется.

Как уточнить цену и заказать

Как получить актуальную цену?

Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.

Как узнать наличие, комплектацию и срок поставки?

Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.

Можно ли подобрать оборудование под задачу?

Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.

Коммерческое предложение

Запросить КП

Информация для покупателей

Об актуальности цен

Цены на сайте носят информационный характер и не являются публичной офертой. Актуальная стоимость и условия поставки будут указаны в коммерческом предложении после отправки запроса.