IP-телефон Cisco, 2 x SIP, 2 x GE CP-6821-3PCC-K9=

Производитель: Cisco

Артикул: CP-6821-3PCC-K9=

Срок поставки: по запросу

Цена по запросу

Уточните условия поставки у менеджера.

Описание

Телефон Cisco IP Phone 6821 с черно-белым дисплеем, 2 линиями SIP/SCCP и 2 портами Gigabit Ethernet.

Графический дисплей
  • Черно-белый дисплей, 2,5? (6,4 см) 240x120 px.
  • Доступ к текстовым XML-приложениям.
Поддержка гарнитуры
  • Телефон 6800 обеспечивает изумительную шумоизоляцию при использовании с гарнитурой Cisco серии 500.
  • Разъем гарнитуры — широкополосный аудиопорт RJ-9.
ИндикаторыКнопки с подсветкой и индикатор ожидания сообщения, интуитивно понятные иконки на ЖК-дисплее для индикации активации гарнитуры, отключения звука и т.д.
Контроль громкостиПереключатель регулировки громкости обеспечивает простую настройку уровня звука.
КреплениеМожет крепиться непосредственно к стене с помощью шурупов и анкеров для гипсокартона.
USB -
Поддержка кабелей EthernetКатегории 3, 5, 5e и 6 для кабелей 10 Мбит/с с 4 парами.
Категории 5, 5e и 6 для кабелей 100 Мбит/с с 4 парами.
IEEE PoEПоддерживают стандарт IEEE 802.3af PoE (класс 2), Потребляемая мощность не превышает 6,49 Вт.
Инжектор питания Cisco-
Аудио
  • Кодеки: G.711 (A-law и m -law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS
  • DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO
  • Отчет по показателям MOS (Telchemy)
Сеть
  • MAC-адрес (IEEE 802.3)
  • Поддержка протокола SIP (RFC 3261 и сопутствующие RFC)
  • IPv4 (RFC 791)
  • IPV6 (RFC 2460)
  • DNS: запись (RFC 1706), запись SRV (RFC 2782)
  • Протокол динамической конфигурации хоста (DHCP) (RFC 2131)
  • Простой сетевой протокол времени (SNTP) (RFC 2030)
  • Обход сетевых адресов (NAT), последовательный туннель (STUN)
  • Протокол пользовательских дейтаграмм (UDP) и TCP
  • Протокол обнаружения канального уровня (LLDP)
  • Протокол обнаружения Cisco
  • Подготовка TR.69: требуется тестирование совместимости системы
Безопасность
  • Проверка подлинности
  • Аутентификация 802.1X
  • Безопасность транспортного уровня (TLS)
  • Шифрование мультимедиа по безопасному транспортному протоколу в реальном времени (SRTP) с расширенным стандартом шифрования (AES-128 или AES-256).
  • Сигнализация шифрования с использованием TLS с AES-128 или AES-256
  • Зашифрованные файлы конфигурации
  • Логин/пароль
  • Зашифрованные данные HTTP
Приложения
  • Интерфейс Cisco XML Services (XSI)
  • Cisco UC-One Presence
Управление звонками и аудио
  • Автодозвон на занятый номер,
  • Конференц-связь — локальная 3-сторонняя,
  • Переадресация ,
  • Удержание вызова,
  • Перехват вызовов — выборочный и групповой,
  • Режим ожидания,
  • Идентификация абонента и его блокировка,
  • Настраиваемые функциональные клавиши,
  • Режим «не беспокоить»,
  • Поддержка функции Cisco BroadWorks R23),
  • Индивидуальная настройка громкости для гарнитуры, трубки или динамика,
  • Музыка в режиме ожидания,
  • Визуальный индикатор ожидания голосового сообщения (VMWI),
  • Exective / Admin Assistant,
  • Коды активации функции дополнительных услуг.
Функции хранения
  • Локальная телефонная книга,
  • Удаленный каталог XML / протокол доступа к каталогам (LDAP),
  • Каталог Broadsoft,
  • Интеллектуальный поиск,
  • История звонков.
Wi-Fi и Bluetooth
  • Встроенный двухдиапазонный 2.4G и 5G Wi-Fi,
  • Стандарты Wi-Fi 802.11a / b / g / n,
  • Протоколы безопасности Wi-Fi: WEP, WPA-PSK, WPA2-PSK, EAP-FAST, PEAP-GTC, PEAP-MSCHAP2,
  • Поддержка Bluetooth гарнитуры планируется в дальнейшем.
QoSТелефон поддерживает протокол Cisco Discovery и стандарты 802.1Q/p и может быть настроен с VLAN 801.1Q.
Габариты (ВхШхГ)207 x 171 x 37,5
Вес456 г
Рабочая температураОт 0 ° до 40 ° C
Температура храненияОт -10 ° до 60 ° C
Влажность
  • В режиме эксплуатации: от 10% до 90%, без конденсации
  • В режиме хранения: от 10% до 95%, без конденсации
ПроизводительCisco
ТипIP-телефон
СерияCP 6800

Характеристики

IEEE PoE
Поддерживают стандарт IEEE 802.3af PoE (класс 2), Потребляемая мощность не превышает 6,49 Вт
QoS
Телефон поддерживает протокол Cisco Discovery и стандарты 802.1Q/p и может быть настроен с VLAN 801.1Q
USB
-
Wi-Fi и Bluetooth
Встроенный двухдиапазонный 2.4G и 5G Wi-Fi,, Стандарты Wi-Fi 802.11a / b / g / n,, Протоколы безопасности Wi-Fi: WEP, WPA-PSK, WPA2-PSK, EAP-FAST, PEAP-GTC, PEAP-MSCHAP2,, Поддержка Bluetooth гарнитуры планируется в дальнейшем
Аудио
Кодеки: G.711 (A-law и m -law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS, DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO, Отчет по показателям MOS (Telchemy)
Безопасность
Проверка подлинности , Аутентификация 802.1X, Безопасность транспортного уровня (TLS), Шифрование мультимедиа по безопасному транспортному протоколу в реальном времени (SRTP) с расширенным стандартом шифрования (AES-128 или AES-256)., Сигнализация шифрования с использованием TLS с AES-128 или AES-256, Зашифрованные файлы конфигурации, Логин/пароль, Зашифрованные данные HTTP
Вес
456 г
Влажность
В режиме эксплуатации: от 10% до 90%, без конденсации, В режиме хранения: от 10% до 95%, без конденсации
Габариты (ВхШхГ)
207 x 171 x 37,5
Графический дисплей
Черно-белый дисплей, 2,5? (6,4 см) 240x120 px., Доступ к текстовым XML-приложениям
Индикаторы
Кнопки с подсветкой и индикатор ожидания сообщения, интуитивно понятные иконки на ЖК-дисплее для индикации активации гарнитуры, отключения звука и т.д
Инжектор питания Cisco
-
Контроль громкости
Переключатель регулировки громкости обеспечивает простую настройку уровня звука
Крепление
Может крепиться непосредственно к стене с помощью шурупов и анкеров для гипсокартона
Поддержка гарнитуры
Телефон 6800 обеспечивает изумительную шумоизоляцию при использовании с гарнитурой Cisco серии 500., Разъем гарнитуры — широкополосный аудиопорт RJ-9.
Поддержка кабелей Ethernet
Категории 3, 5, 5e и 6 для кабелей 10 Мбит/с с 4 парами. Категории 5, 5e и 6 для кабелей 100 Мбит/с с 4 парами.
Приложения
Интерфейс Cisco XML Services (XSI), Cisco UC-One Presence
Производитель
Cisco
Рабочая температура
От 0 ° до 40 ° C
Серия
CP 6800
Сеть
MAC-адрес (IEEE 802.3), Поддержка протокола SIP (RFC 3261 и сопутствующие RFC), IPv4 (RFC 791), IPV6 (RFC 2460), DNS: запись (RFC 1706), запись SRV (RFC 2782), Протокол динамической конфигурации хоста (DHCP) (RFC 2131), Простой сетевой протокол времени (SNTP) (RFC 2030), Обход сетевых адресов (NAT), последовательный туннель (STUN), Протокол пользовательских дейтаграмм (UDP) и TCP, Протокол обнаружения канального уровня (LLDP), Протокол обнаружения Cisco, Подготовка TR.69: требуется тестирование совместимости системы
Температура хранения
От -10 ° до 60 ° C
Тип
IP-телефон
Управление звонками и аудио
Автодозвон на занятый номер,, Конференц-связь — локальная 3-сторонняя,, Переадресация ,, Удержание вызова,, Перехват вызовов — выборочный и групповой,, Режим ожидания,, Идентификация абонента и его блокировка,, Настраиваемые функциональные клавиши,, Режим «не беспокоить»,, Поддержка функции Cisco BroadWorks R23),, Индивидуальная настройка громкости для гарнитуры, трубки или динамика,, Музыка в режиме ожидания,, Визуальный индикатор ожидания голосового сообщения (VMWI),, Exective / Admin Assistant,, Коды активации функции дополнительных услуг
Функции хранения
Локальная телефонная книга,, Удаленный каталог XML / протокол доступа к каталогам (LDAP),, Каталог Broadsoft,, Интеллектуальный поиск,, История звонков

Спецификации

Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.

Загрузки

Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.

Отзывы (0)

Отзывов об этом товаре пока нет.

Поделитесь опытом использования

Отзыв появится после проверки. Email нужен для связи с вами и не публикуется.

Как уточнить цену и заказать

Как получить актуальную цену?

Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.

Как узнать наличие, комплектацию и срок поставки?

Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.

Можно ли подобрать оборудование под задачу?

Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.

Коммерческое предложение

Запросить КП

Информация для покупателей

Об актуальности цен

Цены на сайте носят информационный характер и не являются публичной офертой. Актуальная стоимость и условия поставки будут указаны в коммерческом предложении после отправки запроса.