IP-телефон Cisco, 4 x SIP, 2 x GE, PoE CP-6851-3PCC-K9=

Производитель: Cisco

Артикул: CP-6851-3PCC-K9=

Срок поставки: по запросу

Цена по запросу

Уточните условия поставки у менеджера.

Описание

Телефон Cisco IP Phone 6851 с черно-белым дисплеем, 4 линиями SIP/SCCP, 2 портами Gigabit Ethernet, с поддержкой PoE.

Графический дисплей
  • Черно-белый дисплей, 3,5?. (9 см) с разрешением 396x162 px.
  • Доступ к текстовым XML-приложениям.
Поддержка гарнитуры
  • Телефон 6800 обеспечивает изумительную шумоизоляцию при использовании с гарнитурой Cisco серии 500.
  • Разъем гарнитуры — широкополосный аудиопорт RJ-9.
ИндикаторыИндикаторы с подсветкой на клавишах, клавиша отключения звука, клавиша выбора, клавиши смены линии и режима ожидания.
Контроль громкостиПереключатель регулировки громкости обеспечивает простую настройку уровня звука.
КреплениеМожно монтировать на стене с помощью дополнительного комплекта для настенного монтажа серии 6800 (продается отдельно).
USB-
Поддержка кабелей EthernetКатегории 3, 5, 5e и 6 для кабелей 1000 Мбит/с с 4 парами
IEEE PoEПоддерживают стандарт IEEE 802.3af PoE (класс 2), Потребляемая мощность не превышает 6,49 Вт.
Инжектор питания Cisco6851 и 6871 совместимы с инжектором питания IP-телефона Cisco Unified (CP-PWR-INJ) и с инжектором питания Cisco Aironet (AIR-PWRINJ5=).
Аудио
  • Кодеки: G.711 (A-law и m -law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS
  • DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO
  • Отчет по показателям MOS (Telchemy)
Сеть
  • MAC-адрес (IEEE 802.3)
  • Поддержка протокола SIP (RFC 3261 и сопутствующие RFC)
  • IPv4 (RFC 791)
  • IPV6 (RFC 2460)
  • DNS: запись (RFC 1706), запись SRV (RFC 2782)
  • Протокол динамической конфигурации хоста (DHCP) (RFC 2131)
  • Простой сетевой протокол времени (SNTP) (RFC 2030)
  • Обход сетевых адресов (NAT), последовательный туннель (STUN)
  • Протокол пользовательских дейтаграмм (UDP) и TCP
  • Протокол обнаружения канального уровня (LLDP)
  • Протокол обнаружения Cisco
  • Подготовка TR.69: требуется тестирование совместимости системы
Безопасность
  • Проверка подлинности
  • Аутентификация 802.1X
  • Безопасность транспортного уровня (TLS)
  • Шифрование мультимедиа по безопасному транспортному протоколу в реальном времени (SRTP) с расширенным стандартом шифрования (AES-128 или AES-256).
  • Сигнализация шифрования с использованием TLS с AES-128 или AES-256
  • Зашифрованные файлы конфигурации
  • Логин/пароль
  • Зашифрованные данные HTTP
Приложения
  • Интерфейс Cisco XML Services (XSI)
  • Cisco UC-One Presence
Управление звонками и аудио
  • Автодозвон на занятый номер,
  • Конференц-связь — локальная 3-сторонняя,
  • Переадресация ,
  • Удержание вызова,
  • Перехват вызовов — выборочный и групповой,
  • Режим ожидания,
  • Идентификация абонента и его блокировка,
  • Настраиваемые функциональные клавиши,
  • Режим «не беспокоить»,
  • Поддержка функции Cisco BroadWorks R23),
  • Индивидуальная настройка громкости для гарнитуры, трубки или динамика,
  • Музыка в режиме ожидания,
  • Визуальный индикатор ожидания голосового сообщения (VMWI),
  • Exective / Admin Assistant,
  • Коды активации функции дополнительных услуг.
Функции хранения
  • Локальная телефонная книга,
  • Удаленный каталог XML / протокол доступа к каталогам (LDAP),
  • Каталог Broadsoft,
  • Интеллектуальный поиск,
  • История звонков.
Wi-Fi и Bluetooth
  • Встроенный двухдиапазонный 2.4G и 5G Wi-Fi,
  • Стандарты Wi-Fi 802.11a / b / g / n,
  • Протоколы безопасности Wi-Fi: WEP, WPA-PSK, WPA2-PSK, EAP-FAST, PEAP-GTC, PEAP-MSCHAP2,
  • Поддержка Bluetooth гарнитуры планируется в дальнейшем.
QoSТелефон поддерживает протокол Cisco Discovery и стандарты 802.1Q/p и может быть настроен с VLAN 801.1Q.
Габариты (ВхШхГ)207 x 265 x 33 мм
Вес615 г
Рабочая температураОт 0 ° до 40 ° C
Температура храненияОт -10 ° до 60 ° C
Влажность
  • В режиме эксплуатации: от 10% до 90%, без конденсации
  • В режиме хранения: от 10% до 95%, без конденсации
ПроизводительCisco
ТипIP-телефон
СерияCP 6800

Характеристики

IEEE PoE
Поддерживают стандарт IEEE 802.3af PoE (класс 2), Потребляемая мощность не превышает 6,49 Вт
QoS
Телефон поддерживает протокол Cisco Discovery и стандарты 802.1Q/p и может быть настроен с VLAN 801.1Q
USB
-
Wi-Fi и Bluetooth
Встроенный двухдиапазонный 2.4G и 5G Wi-Fi,, Стандарты Wi-Fi 802.11a / b / g / n,, Протоколы безопасности Wi-Fi: WEP, WPA-PSK, WPA2-PSK, EAP-FAST, PEAP-GTC, PEAP-MSCHAP2,, Поддержка Bluetooth гарнитуры планируется в дальнейшем
Аудио
Кодеки: G.711 (A-law и m -law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS, DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO, Отчет по показателям MOS (Telchemy)
Безопасность
Проверка подлинности , Аутентификация 802.1X, Безопасность транспортного уровня (TLS), Шифрование мультимедиа по безопасному транспортному протоколу в реальном времени (SRTP) с расширенным стандартом шифрования (AES-128 или AES-256)., Сигнализация шифрования с использованием TLS с AES-128 или AES-256, Зашифрованные файлы конфигурации, Логин/пароль, Зашифрованные данные HTTP
Вес
615 г
Влажность
В режиме эксплуатации: от 10% до 90%, без конденсации, В режиме хранения: от 10% до 95%, без конденсации
Габариты (ВхШхГ)
207 x 265 x 33 мм
Графический дисплей
Черно-белый дисплей, 3,5?. (9 см) с разрешением 396x162 px., Доступ к текстовым XML-приложениям
Индикаторы
Индикаторы с подсветкой на клавишах, клавиша отключения звука, клавиша выбора, клавиши смены линии и режима ожидания
Инжектор питания Cisco
6851 и 6871 совместимы с инжектором питания IP-телефона Cisco Unified (CP-PWR-INJ) и с инжектором питания Cisco Aironet (AIR-PWRINJ5=)
Контроль громкости
Переключатель регулировки громкости обеспечивает простую настройку уровня звука
Крепление
Можно монтировать на стене с помощью дополнительного комплекта для настенного монтажа серии 6800 (продается отдельно)
Поддержка гарнитуры
Телефон 6800 обеспечивает изумительную шумоизоляцию при использовании с гарнитурой Cisco серии 500., Разъем гарнитуры — широкополосный аудиопорт RJ-9
Поддержка кабелей Ethernet
Категории 3, 5, 5e и 6 для кабелей 1000 Мбит/с с 4 парами
Приложения
Интерфейс Cisco XML Services (XSI), Cisco UC-One Presence
Производитель
Cisco
Рабочая температура
От 0 ° до 40 ° C
Серия
CP 6800
Сеть
MAC-адрес (IEEE 802.3), Поддержка протокола SIP (RFC 3261 и сопутствующие RFC), IPv4 (RFC 791), IPV6 (RFC 2460), DNS: запись (RFC 1706), запись SRV (RFC 2782), Протокол динамической конфигурации хоста (DHCP) (RFC 2131), Простой сетевой протокол времени (SNTP) (RFC 2030), Обход сетевых адресов (NAT), последовательный туннель (STUN), Протокол пользовательских дейтаграмм (UDP) и TCP, Протокол обнаружения канального уровня (LLDP), Протокол обнаружения Cisco, Подготовка TR.69: требуется тестирование совместимости системы
Температура хранения
От -10 ° до 60 ° C
Тип
IP-телефон
Управление звонками и аудио
Автодозвон на занятый номер,, Конференц-связь — локальная 3-сторонняя,, Переадресация ,, Удержание вызова,, Перехват вызовов — выборочный и групповой,, Режим ожидания,, Идентификация абонента и его блокировка,, Настраиваемые функциональные клавиши,, Режим «не беспокоить»,, Поддержка функции Cisco BroadWorks R23),, Индивидуальная настройка громкости для гарнитуры, трубки или динамика,, Музыка в режиме ожидания,, Визуальный индикатор ожидания голосового сообщения (VMWI),, Exective / Admin Assistant,, Коды активации функции дополнительных услуг
Функции хранения
Локальная телефонная книга,, Удаленный каталог XML / протокол доступа к каталогам (LDAP),, Каталог Broadsoft,, Интеллектуальный поиск,, История звонков

Спецификации

Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.

Загрузки

Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.

Отзывы (0)

Отзывов об этом товаре пока нет.

Поделитесь опытом использования

Отзыв появится после проверки. Email нужен для связи с вами и не публикуется.

Как уточнить цену и заказать

Как получить актуальную цену?

Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.

Как узнать наличие, комплектацию и срок поставки?

Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.

Можно ли подобрать оборудование под задачу?

Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.

Коммерческое предложение

Запросить КП

Информация для покупателей

Об актуальности цен

Цены на сайте носят информационный характер и не являются публичной офертой. Актуальная стоимость и условия поставки будут указаны в коммерческом предложении после отправки запроса.