
Проводной IP-телефон Cisco CP-7945G=
Производитель: Cisco
Артикул: CP-7945G=
Срок поставки: по запросу
Цена по запросу
Уточните условия поставки у менеджера.
Описание
UC Phone 7945, Gig Ethernet, Color, spare
Характеристики Cisco CP-7945G=
-
Основные характеристики
-
Тип
VoIP-телефон
-
Поддержка Skype
Нет
-
Поддержка SIP
Есть
-
Поддержка протоколов
SCCP
-
Количество линий
4
-
Конференц-связь
Есть
-
Кодеки
G.711a, G.711µ, G.729a, G.729ab, G.722, iLBC
-
Технические данные
-
Количество LAN портов
2 шт
-
Тип портов LAN
1000Base-T
-
Поддержка карт памяти
Нет
-
Wi-Fi
Нет
-
Дисплей
-
Дисплей
Есть
-
Диагональ дисплея
5 "
-
Разрешение
320x240 (QVGA)
-
Тип дисплея
Цветной
-
Подсветка дисплея
Есть
-
Набор
-
Быстрый набор
Есть
-
Записная книжка
-
Записная книжка
Есть
-
Память телефона
Журнал вызовов
-
Функции
-
Регулировка громкости звонка
Есть
-
Спикерфон (громкая связь)
Есть
-
Отключение микрофона
Есть
-
Отключение динамика
Есть
-
Повторный набор
Есть
-
Режимы передачи DTMF
SIP info, Transparent, RFC 2833
-
Поддержка RTP/SRTP
Есть
-
Прочие характеристики
-
Динамик
Есть
-
Разъем для гарнитуры
Есть
-
Разъём для подключения трубки
Есть
-
Часы
Есть
-
Календарь
Есть
-
Удержание, ожидание вызова
Есть
-
Клавиша перевода вызова
Есть
-
Протоколы
SIP RFC 3261, SIP RFC 2327, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, ARP, ICMP, DNS, DHCP, TELNET, PPPoE, TFTP, STUN, SNTP, TR-069, 802.1x
-
Индикация
Вызова
-
Камера и видео
-
Камера
Нет
-
Питание
-
Тип питания
От сети 220 В
-
Эксплуатационные характеристики
-
Температура эксплуатации
От 0°C до +40 °C
-
Влажность при эксплуатации
От 10% до 90%
-
Дополнительные характеристики
-
Цвет
Серый
-
Габариты
266.7 x 203.2 x 152.4 мм
Характеристики
- Wi-Fi
- Нет
- Быстрый набор
- Есть
- Вес брутто
- 1.6 кг
- Влажность при эксплуатации
- От 10% до 90%
- Габариты
- 266.7 x 203.2 x 152.4 мм
- Диагональ дисплея
- 5 "
- Динамик
- Есть
- Дисплей
- Есть
- Записная книжка
- Есть
- Индикация
- Вызова
- Календарь
- Есть
- Камера
- Нет
- Клавиша перевода вызова
- Есть
- Кодеки
- G.711a, G.711µ, G.729a, G.729ab, G.722, iLBC
- Количество LAN портов
- 2 шт
- Количество линий
- 4
- Конференц-связь
- Есть
- Отключение динамика
- Есть
- Отключение микрофона
- Есть
- Память телефона
- Журнал вызовов
- Повторный набор
- Есть
- Поддержка RTP/SRTP
- Есть
- Поддержка SIP
- Есть
- Поддержка Skype
- Нет
- Поддержка карт памяти
- Нет
- Поддержка протоколов
- SCCP
- Подсветка дисплея
- Есть
- Протоколы
- SIP RFC 3261, SIP RFC 2327, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, ARP, ICMP, DNS, DHCP, TELNET, PPPoE, TFTP, STUN, SNTP, TR-069, 802.1x
- Разрешение
- 320x240 (QVGA)
- Разъем для гарнитуры
- Есть
- Разъём для подключения трубки
- Есть
- Регулировка громкости звонка
- Есть
- Режимы передачи DTMF
- SIP info, Transparent, RFC 2833
- Спикерфон (громкая связь)
- Есть
- Температура эксплуатации
- От 0°C до +40 °C
- Тип
- VoIP-телефон
- Тип дисплея
- Цветной
- Тип питания
- От сети 220 В
- Тип портов LAN
- 1000Base-T
- Удержание, ожидание вызова
- Есть
- Цвет
- Серый
- Часы
- Есть
- Поддержка RTP, SRTP
- Есть
- EOS
- 18.06.2018
- SOFT клавиши
- 4 клавиши + 2 клавиши быстрого набора
- Блок питания в комплекте
- Нет
- Гарантия
- 1 год Cisco Limited Warranty
- Громкоговоритель
- Полнодуплексный спикерфон
- Интерфейс Ethernet
- 2 x GE RJ-45
- Лицензии Cisco UCM
- 4 DLU
- Поддерживаемые аудиокодеки
- G.711/G.722/G.729ab/iLBC
- Поддержка видеосвязи
- Через компьютер и камеру Cisco Video Advantage
- Порт гарнитуры
- Разъем RJ-9
- Производитель
- Cisco
- Протоколы VoIP
- SIP/SCCP
- Протоколы безопасности VoIP
- AES
- Регурлировка наклона
- Многоступенчатая регулировка
- Серия
- CP 7900
Спецификации
Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.
Загрузки
Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.
Отзывы (0)
Отзывов об этом товаре пока нет.
Как уточнить цену и заказать
Как получить актуальную цену?
Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.
Как узнать наличие, комплектацию и срок поставки?
Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.
Можно ли подобрать оборудование под задачу?
Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.
