
IP-телефон Cisco CP-7965G=
Производитель: Cisco
Артикул: CP-7965G=
Срок поставки: по запросу
Цена по запросу
Уточните условия поставки у менеджера.
Описание
Unified IP Phone Gig Ethernet, Color, spare
Характеристики Cisco CP-7965G=
-
Основные характеристики
-
Тип
VoIP-телефон
-
Поддержка Skype
Нет
-
Поддержка SIP
Есть
-
Поддержка протоколов
SCCP
-
Количество линий
6
-
Конференц-связь
Есть
-
Кодеки
G.711a, G.711µ, G.729a, G.729ab, G.722, iLBC
-
Технические данные
-
Количество LAN портов
2 шт
-
Тип портов LAN
1000Base-T
-
Поддержка карт памяти
Нет
-
Wi-Fi
Нет
-
Поддержка PoE
Нет
-
Дисплей
-
Дисплей
Есть
-
Диагональ дисплея
5 "
-
Разрешение
320x240 (QVGA)
-
Тип дисплея
Цветной
-
Подсветка дисплея
Есть
-
Набор
-
Быстрый набор
Есть
-
Записная книжка
-
Записная книжка
Есть
-
Память телефона
Журнал вызовов
-
Функции
-
Регулировка громкости звонка
Есть
-
Спикерфон (громкая связь)
Есть
-
Отключение микрофона
Есть
-
Отключение динамика
Есть
-
Режимы передачи DTMF
SIP info, Transparent, RFC 2833
-
Прочие характеристики
-
Динамик
Есть
-
Разъем для гарнитуры
Есть
-
Разъём для подключения трубки
Есть
-
Часы
Есть
-
Календарь
Есть
-
Удержание, ожидание вызова
Есть
-
Протоколы
SIP RFC 3261, SIP RFC 2327, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, ARP, ICMP, DNS, DHCP, TELNET, PPPoE, TFTP, STUN, SNTP, SIMPLE, TR-069, 802.1x
-
Индикация
Вызова
-
Камера и видео
-
Камера
Нет
-
Питание
-
Тип питания
От сети 220 В
-
Эксплуатационные характеристики
-
Температура эксплуатации
От 0°C до +40 °C
-
Влажность при эксплуатации
От 10% до 90%
-
Дополнительные характеристики
-
Цвет
Серый
-
Габариты
266.7 x 203.2 x 152.4 мм
Характеристики
- Additional Features
- On-hook dialing
- Additional Functions
- Web browser
- Approximate Depth
- 6 in
- Approximate Height
- 8 in
- Approximate Weight
- 3.5 lbs
- Approximate Width
- 10.5 in
- Backlit
- Yes
- Body Color
- Silver, dark gray
- Body Material
- ABS plastic
- Call Services
- Voice Mail, Caller ID, Call Forwarding, Call Transfer, Call Hold
- Color Depth
- 16-bit (65000 colors)
- Conference Call Capability
- Yes
- Connections
- Headset jack
- Diagonal Size
- 5
- Dialer Location
- Base
- Dialer Type
- Keypad
- Display Information
- Date, time
- Display Location
- Base
- Display Resolution
- 320 x 240 pixels
- EOS
- 18.06.2018
- Features
- Wallpaper
- Firmware Upgradable
- Yes
- Function Buttons
- Speakerphone button, directory button, navigator key , headset button , mute button
- Hearing Aid Compatible
- Yes
- IP Address Assignment
- DHCP, static
- Main Features
- Multiple VoIP protocol support, integrated Ethernet switch
- Menu Operation
- Yes
- Network Features
- Class 3 PoE
- Network Ports Qty
- 2 x Ethernet 10Base-T/100Base-TX/1000Base-T
- Network Protocols
- TFTP
- Placing / Mounting
- Wall-mountable, table-top
- Power Over Ethernet (PoE) Support
- Yes
- Pricing Type
- Refurbished
- Product Type
- VoIP phone
- Quality of service
- IEEE 802.1Q (VLAN), IEEE 802.1p
- Ringer Control
- Yes
- Security
- 128 bit AES
- Speakerphone
- Yes ( digital duplex )
- Type
- LCD display - color
- Voice Codecs
- G.722, G.729a, G.729ab, G.711u, G.711a, iLBC
- Voice Features
- Echo cancellation (ECN)
- VoIP Protocols
- SCCP, SIP
- Volume Control
- Yes
- Производитель
- Cisco
- Серия
- CP 7900
- Тип
- IP-телефон
- Wi-Fi
- Нет
- Быстрый набор
- Есть
- Вес брутто
- 1.6 кг
- Влажность при эксплуатации
- От 10% до 90%
- Габариты
- 266.7 x 203.2 x 152.4 мм
- Диагональ дисплея
- 5 "
- Динамик
- Есть
- Дисплей
- Есть
- Записная книжка
- Есть
- Индикация
- Вызова
- Календарь
- Есть
- Камера
- Нет
- Кодеки
- G.711a, G.711µ, G.729a, G.729ab, G.722, iLBC
- Количество LAN портов
- 2 шт
- Количество линий
- 6
- Конференц-связь
- Есть
- Отключение динамика
- Есть
- Отключение микрофона
- Есть
- Память телефона
- Журнал вызовов
- Поддержка PoE
- Нет
- Поддержка SIP
- Есть
- Поддержка Skype
- Нет
- Поддержка карт памяти
- Нет
- Поддержка протоколов
- SCCP
- Подсветка дисплея
- Есть
- Протоколы
- SIP RFC 3261, SIP RFC 2327, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, ARP, ICMP, DNS, DHCP, TELNET, PPPoE, TFTP, STUN, SNTP, SIMPLE, TR-069, 802.1x
- Разрешение
- 320x240 (QVGA)
- Разъем для гарнитуры
- Есть
- Разъём для подключения трубки
- Есть
- Регулировка громкости звонка
- Есть
- Режимы передачи DTMF
- SIP info, Transparent, RFC 2833
- Спикерфон (громкая связь)
- Есть
- Температура эксплуатации
- От 0°C до +40 °C
- Тип дисплея
- Цветной
- Тип питания
- От сети 220 В
- Тип портов LAN
- 1000Base-T
- Удержание, ожидание вызова
- Есть
- Цвет
- Серый
- Часы
- Есть
Спецификации
Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.
Загрузки
Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.
Отзывы (0)
Отзывов об этом товаре пока нет.
Как уточнить цену и заказать
Как получить актуальную цену?
Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.
Как узнать наличие, комплектацию и срок поставки?
Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.
Можно ли подобрать оборудование под задачу?
Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.
