Маршрутизатор Cisco SB RV130-K8-RU

Производитель: Cisco

Артикул: RV130-K8-RU

Срок поставки: по запросу

Цена по запросу

Уточните условия поставки у менеджера.

Описание

Cisco RV130 VPN Router

StandardsIEEE, 802.3, 802.3u, 802.1D, 802.1p, 802.1w (Rapid Spanning Tree), 802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
PortsLAN, WAN, USB
SwitchPower button (on/off)
ButtonsReset
Cabling typeCategory 5e or better
LEDsPower, VPN, USB, WAN, LAN (ports 1-4)
Operating systemLinux
Network
Network Protocols ? Dynamic Host Configuration Protocol (DHCP) server
? Point-to-Point Protocol over Ethernet (PPPoE)
? Point-to-Point Tunneling Protocol (PPTP)
? Layer 2 Tunneling Protocol (L2TP)
? DNS proxy
? DHCP relay agent
? IGMP Proxy and multicast forwarding
? Rapid Spanning Tree Protocol (RSTP)
? Dynamic Domain Name System (TZO, DynDNS, 3322.org, NOIP)
? Network Address Translation (NAT), Port Address Translation (PAT)
? One-to-One NAT
? Port management
? Port mirroring
? Software configurable DMZ to any LAN IP address
? Session Initiation Protocol (SIP) Application Layer Gateways (ALG)
LANFour (4) 10/100/1000 Mbps Gigabit LAN ports with managed switch
WANOne (1) 10/100/1000 Mbps Gigabit WAN port
Routing Protocols ? Static routing
? Dynamic routing
? RIP v1 and v2
? Inter-VLAN routing
Network Address Translation (NAT) ProtocolPort Address Translation (PAT), Network Address Port Translation (NAPT)
VLAN SupportPort-based and 802.1Q tag-based VLANs
Number of VLANs5 active VLANs (3-4096 range)
IPv6 ? Dual-stack IPv4 and IPv6
? 6to4 tunneling
? Stateless address auto-configuration
? DHCPv6 Server for IPv6 Clients on LAN
? DHCP v6 client for WAN connectivity
? Internet Control Message Protocol (ICMP) v6
? Static IPv6 Routing
? Dynamic IPv6 Routing with RIPng
Network Edge (DMZ)Software configurable to any LAN IP address
Layer 2802.1Q-based VLANs, 5 active VLANs
Security
FirewallStateful packet inspection (SPI) firewall, port forwarding and triggering, denial-of-service (DoS) prevention, software-based DMZDoS attacks prevented: ? SYN Flood
? Echo Storm
? ICMP Flood
? UDP Flood
? TCP Flood
Block Java, Cookies, ActiveX, HTTP Proxy
Access ControlIP access control lists
Content FilteringStatic URL blocking or keyword blocking
Secure ManagementHTTPS, username/password complexity
User Privileges2 levels of access: admin and guest
VPN
Gateway-to-gateway IPsec VPN10 gateway-to-gateway IPsec tunnels
Client-to-gateway IPsec VPN10 client-to-gateway IPsec tunnels using TheGreenBow and ShrewSoft VPN client
PPTP VPN10 PPTP tunnels for remote client access
EncryptionTriple Data Encryption Standard (3DES), Advanced Encryption Standard (AES)
AuthenticationMD5/SHA1
VPN Pass-throughIPsec/PPTP/Layer 2 Tunneling Protocol (L2TP) pass-through
Quality of Service
QoS ? 802.1p port-based priority on LAN port, application-based priority on WAN port
? 3 queues
? Differentiated Services Code Point support (DSCP)
? Class of Service (CoS)
? Bandwidth Management for service prioritization
Jumbo Frame Support ? Supports Jumbo Frame on Gigabit ports-at least 1536B
Performance
NAT Throughput800 Mbps
Concurrent Sessions12,000
IPsec VPN Throughput
(3DES/AES)
50 Mbps
Configuration
Web User InterfaceSimple, browser-based configuration (HTTP/HTTPS)
Management
Management ProtocolsWeb browser, Simple Network Management Protocol (SNMP) v3, Bonjour, Universal Plug and Play (UPnP)
Event LoggingLocal, syslog, email alerts
Network DiagnosticsPing, Traceroute, and DNS Lookup
UpgradabilityFirmware upgradable through web browser, imported/exported configuration file
System TimeSupports NTP, daylight savings, manual entry
LanguagesGUI supports English, French, Italian, German, and Spanish
Environmental
Power12V 2A
CertificationsFCC class B, CE, IC
Operating Temperature0° to 40°C (32° to 104°F)
Storage Temperature-20° to 70°C (-4° to 158°F)
Operating Humidity10 to 85 percent noncondensing
Storage Humidity5 to 90 percent noncondensing
ПроизводительCisco

Характеристики

DHCP-сервер
Есть
NAT
Есть
UPnP
Есть
VPN
Есть
Web-интерфейс
Есть
Wi-Fi
Нет
Вес брутто
809 г
Влажность при хранении
от 5 до 90% (без конденсации)
Влажность при эксплуатации
от 10 до 85% (без конденсации)
Демилитаризованная зона (DMZ)
Есть
Количество LAN портов
4
Количество WAN портов
1
Линейка
RV130
Материал
Пластик, металл
Межсетевой экран (Firewall)
Есть
Наличие USB портов
1
Напряжение
12 В
Поддержка 3G/4G модемов
Есть
Поддержка Auto-MDI/MDI-X
Есть
Поддержка Dual WAN
Нет
Поддержка IPTV
Нет
Поддержка IPv6
Есть
Поддержка PoE
Нет
Поддержка SNMP
Есть
Поддержка VoIP
Нет
Потребляемая мощность
24 Вт
Протоколы Ethernet
IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Рабочая температура
от 0 до +40°С
Разъем для SIM-карты
Нет
Ссылка на описание на сайте производителя
<noindex><a href="https://www.cisco.com/c/en/us/products/collateral/routers/small-business-rv-series-routers/datasheet-c78-731521.html" target="_blank">Cisco</a></noindex>
Температура хранения
от -20 до +70°С
Технология доступа
Ethernet
Тип LAN портов
10/100/1000Base-TX (1000 мбит/с)
Тип WAN портов
10/100/1000Base-TX (1000 мбит/с)
Тип устройства
Маршрутизатор
Типы WAN-подключения
L2TP, PPPoE, PPTP
Ток
2 А
Цвет
Черный
Поддержка 3G, 4G модемов
Есть
Поддержка Auto-MDI, MDI-X
Есть
ТипыWAN-подключения
L2TP, PPPoE, PPTP
10 client-to-gateway IPsec tunnels using TheGreenBow and ShrewSoft VPN client
PPTP VPN
10 gateway-to-gateway IPsec tunnels
Client-to-gateway IPsec VPN
10 PPTP tunnels for remote client access
Encryption
12,000
IPsec VPN Throughput (3DES/AES)
5 active VLANs (3-4096 range)
IPv6
50 Mbps
Configuration
800 Mbps
Concurrent Sessions
802.1Q-based VLANs, 5 active VLANs
Security
? Dual-stack IPv4 and IPv6 ? 6to4 tunneling ? Stateless address auto-configuration ? DHCPv6 Server for IPv6 Clients on LAN ? DHCP v6 client for WAN connectivity ? Internet Control Message Protocol (ICMP) v6<
Network Edge (DMZ)
Network
Network Protocols
One (1) 10/100/1000 Mbps Gigabit WAN port
Routing Protocols
Operating humidity
10 to 85 percent noncondensing
Operating System
Linux
Operating temperature
0° to 40°C (32° to 104°F)
Performance
NAT Throughput
Ping, Traceroute, and DNS Lookup
Upgradability
Port Address Translation (PAT), Network Address Port Translation (NAPT)
VLAN Support
Port-based and 802.1Q tag-based VLANs
Number of VLANs
Ports
LAN, WAN, USB
Power
12V 2A
QoS
? 802.1p port-based priority on LAN port, application-based priority on WAN port ? 3 queues ? Differentiated Services Code Point support (DSCP) ? Class of Service (CoS) ? Bandwidth Management for service prioritization
Secure Management
HTTPS, username/password complexity
Software configurable to any LAN IP address
Layer 2
Standards
IEEE, 802.3, 802.3u, 802.1D, 802.1p, 802.1w (Rapid Spanning Tree), 802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
Storage Humidity
5 to 90 percent noncondensing
Storage temperature
-20° to 70°C (-4° to 158°F)
Supports NTP, daylight savings, manual entry
Languages
Switch
Power button (on/off)
Triple Data Encryption Standard (3DES), Advanced Encryption Standard (AES)
Authentication
User Privileges
2 levels of access: admin and guest
Web browser, Simple Network Management Protocol (SNMP) v3, Bonjour, Universal Plug and Play (UPnP)
Event Logging
Web User Interface
Simple, browser-based configuration (HTTP/HTTPS)
Производитель
Cisco

Спецификации

Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.

Загрузки

Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.

Отзывы (0)

Отзывов об этом товаре пока нет.

Поделитесь опытом использования

Отзыв появится после проверки. Email нужен для связи с вами и не публикуется.

Как уточнить цену и заказать

Как получить актуальную цену?

Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.

Как узнать наличие, комплектацию и срок поставки?

Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.

Можно ли подобрать оборудование под задачу?

Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.

Коммерческое предложение

Запросить КП

Информация для покупателей

Об актуальности цен

Цены на сайте носят информационный характер и не являются публичной офертой. Актуальная стоимость и условия поставки будут указаны в коммерческом предложении после отправки запроса.