
Маршрутизатор Cisco SB RV130W-E-K8-RU
Производитель: Cisco
Артикул: RV130W-E-K8-RU
Срок поставки: по запросу
Цена по запросу
Уточните условия поставки у менеджера.
Описание
Cisco RV130W Multifunction Wireless-N VPN Router
| Standards | IEEE, 802.3, 802.3u, 802.1D, 802.1p, 802.1w (Rapid Spanning Tree), 802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723) |
| Ports | LAN, WAN, USB |
| Switch | Power button (on/off) |
| Buttons | Reset |
| Cabling type | Category 5e or better |
| LEDs | Power, VPN, USB, WAN, LAN (ports 1-4) |
| Operating system | Linux |
| Network | |
|---|---|
| Network Protocols | ? Dynamic Host Configuration Protocol (DHCP) server ? Point-to-Point Protocol over Ethernet (PPPoE) ? Point-to-Point Tunneling Protocol (PPTP) ? Layer 2 Tunneling Protocol (L2TP) ? DNS proxy ? DHCP relay agent ? IGMP Proxy and multicast forwarding ? Rapid Spanning Tree Protocol (RSTP) ? Dynamic Domain Name System (TZO, DynDNS, 3322.org, NOIP) ? Network Address Translation (NAT), Port Address Translation (PAT) ? One-to-One NAT ? Port management ? Port mirroring ? Software configurable DMZ to any LAN IP address ? Session Initiation Protocol (SIP) Application Layer Gateways (ALG) |
| LAN | Four (4) 10/100/1000 Mbps Gigabit LAN ports with managed switch |
| WAN | One (1) 10/100/1000 Mbps Gigabit WAN port |
| Routing Protocols | ? Static routing ? Dynamic routing ? RIP v1 and v2 ? Inter-VLAN routing |
| Network Address Translation (NAT) Protocol | Port Address Translation (PAT), Network Address Port Translation (NAPT) |
| VLAN Support | Port-based and 802.1Q tag-based VLANs |
| Number of VLANs | 5 active VLANs (3-4096 range) |
| IPv6 | ? Dual-stack IPv4 and IPv6 ? 6to4 tunneling ? Stateless address auto-configuration ? DHCPv6 Server for IPv6 Clients on LAN ? DHCP v6 client for WAN connectivity ? Internet Control Message Protocol (ICMP) v6 ? Static IPv6 Routing ? Dynamic IPv6 Routing with RIPng |
| Network Edge (DMZ) | Software configurable to any LAN IP address |
| Layer 2 | 802.1Q-based VLANs, 5 active VLANs |
| Security | |
| Firewall | Stateful packet inspection (SPI) firewall, port forwarding and triggering, denial-of-service (DoS) prevention, software-based DMZDoS attacks prevented: ? SYN Flood ? Echo Storm ? ICMP Flood ? UDP Flood ? TCP Flood Block Java, Cookies, ActiveX, HTTP Proxy |
| Access Control | IP access control lists |
| Content Filtering | Static URL blocking or keyword blocking |
| Secure Management | HTTPS, username/password complexity |
| User Privileges | 2 levels of access: admin and guest |
| VPN | |
| Gateway-to-gateway IPsec VPN | 10 gateway-to-gateway IPsec tunnels |
| Client-to-gateway IPsec VPN | 10 client-to-gateway IPsec tunnels using TheGreenBow and ShrewSoft VPN client |
| PPTP VPN | 10 PPTP tunnels for remote client access |
| Encryption | Triple Data Encryption Standard (3DES), Advanced Encryption Standard (AES) |
| Authentication | MD5/SHA1 |
| VPN Pass-through | IPsec/PPTP/Layer 2 Tunneling Protocol (L2TP) pass-through |
| Quality of Service | |
| QoS | ? 802.1p port-based priority on LAN port, application-based priority on WAN port ? 3 queues ? Differentiated Services Code Point support (DSCP) ? Class of Service (CoS) ? Bandwidth Management for service prioritization |
| Jumbo Frame Support | ? Supports Jumbo Frame on Gigabit ports-at least 1536B |
| Performance | |
| NAT Throughput | 800 Mbps |
| Concurrent Sessions | 12,000 |
| IPsec VPN Throughput (3DES/AES) | 50 Mbps |
| Configuration | |
| Web User Interface | Simple, browser-based configuration (HTTP/HTTPS) |
| Management | |
| Management Protocols | Web browser, Simple Network Management Protocol (SNMP) v3, Bonjour, Universal Plug and Play (UPnP) |
| Event Logging | Local, syslog, email alerts |
| Network Diagnostics | Ping, Traceroute, and DNS Lookup |
| Upgradability | Firmware upgradable through web browser, imported/exported configuration file |
| System Time | Supports NTP, daylight savings, manual entry |
| Languages | GUI supports English, French, Italian, German, and Spanish |
| Environmental | |
| Power | 12V 2A |
| Certifications | FCC class B, CE, IC |
| Operating Temperature | 0° to 40°C (32° to 104°F) |
| Storage Temperature | -20° to 70°C (-4° to 158°F) |
| Operating Humidity | 10 to 85 percent noncondensing |
| Storage Humidity | 5 to 90 percent noncondensing |
| Производитель | Cisco |
Характеристики
- DHCP-сервер
- Есть
- NAT
- Есть
- SSID
- Есть
- UPnP
- Есть
- VPN
- Есть
- Web-интерфейс
- Есть
- Wi-Fi
- Нет
- WMM (Wi-Fi QoS)
- Есть
- WPS
- Есть
- Вес брутто
- 1 кг
- Влажность при хранении
- от 5 до 90% (без конденсации)
- Влажность при эксплуатации
- от 10 до 85% (без конденсации)
- Демилитаризованная зона (DMZ)
- Есть
- Диапазон частот Wi-Fi
- 2,4 ГГц
- Защита сети
- WEP, WPA-PSK, WPA2-PSK
- Количество LAN портов
- 4
- Количество WAN портов
- 1
- Количество внешних антенн
- 2 шт
- Коэффициент усиления
- 2 ДБи
- Линейка
- RV130
- Материал
- Пластик, металл
- Межсетевой экран (Firewall)
- Есть
- Наличие USB портов
- 1
- Напряжение
- 12 В
- Поддержка 3G/4G модемов
- Есть
- Поддержка Auto-MDI/MDI-X
- Есть
- Поддержка Dual WAN
- Нет
- Поддержка IPTV
- Нет
- Поддержка IPv6
- Есть
- Поддержка PoE
- Нет
- Поддержка SNMP
- Есть
- Поддержка VoIP
- Нет
- Потребляемая мощность
- 24 Вт
- Протоколы Ethernet
- IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Рабочая температура
- от 0 до +40°С
- Радиус действия вне помещения
- 25 м
- Радиус действия внутри помещения
- 15 м
- Разъем для SIM-карты
- Нет
- Ссылка на описание на сайте производителя
- <noindex><a href="https://www.cisco.com/c/en/us/products/collateral/routers/small-business-rv-series-routers/datasheet-c78-731522.html" target="_blank">Cisco</a></noindex>
- Стандарты беспроводной связи
- IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
- Температура хранения
- от -20 до +70°С
- Технология доступа
- Ethernet
- Тип LAN портов
- 10/100/1000Base-TX (1000 мбит/с)
- Тип WAN портов
- 10/100/1000Base-TX (1000 мбит/с)
- Тип антенн
- Несъемная
- Тип устройства
- Маршрутизатор
- Типы WAN-подключения
- L2TP, PPPoE, PPTP
- Ток
- 2 А
- Цвет
- Черный
- Поддержка 3G, 4G модемов
- Есть
- Поддержка Auto-MDI, MDI-X
- Есть
- ТипыWAN-подключения
- L2TP, PPPoE, PPTP
- 10 client-to-gateway IPsec tunnels using TheGreenBow and ShrewSoft VPN client
- PPTP VPN
- 10 gateway-to-gateway IPsec tunnels
- Client-to-gateway IPsec VPN
- 10 PPTP tunnels for remote client access
- Encryption
- 12,000
- IPsec VPN Throughput (3DES/AES)
- 5 active VLANs (3-4096 range)
- IPv6
- 50 Mbps
- Configuration
- 800 Mbps
- Concurrent Sessions
- 802.1Q-based VLANs, 5 active VLANs
- Security
- ? Dual-stack IPv4 and IPv6 ? 6to4 tunneling ? Stateless address auto-configuration ? DHCPv6 Server for IPv6 Clients on LAN ? DHCP v6 client for WAN connectivity ? Internet Control Message Protocol (ICMP) v6<
- Network Edge (DMZ)
- Network
- Network Protocols
- One (1) 10/100/1000 Mbps Gigabit WAN port
- Routing Protocols
- Operating humidity
- 10 to 85 percent noncondensing
- Operating System
- Linux
- Operating temperature
- 0° to 40°C (32° to 104°F)
- Performance
- NAT Throughput
- Ping, Traceroute, and DNS Lookup
- Upgradability
- Port Address Translation (PAT), Network Address Port Translation (NAPT)
- VLAN Support
- Port-based and 802.1Q tag-based VLANs
- Number of VLANs
- Ports
- LAN, WAN, USB
- Power
- 12V 2A
- QoS
- ? 802.1p port-based priority on LAN port, application-based priority on WAN port ? 3 queues ? Differentiated Services Code Point support (DSCP) ? Class of Service (CoS) ? Bandwidth Management for service prioritization
- Secure Management
- HTTPS, username/password complexity
- Software configurable to any LAN IP address
- Layer 2
- Standards
- IEEE, 802.3, 802.3u, 802.1D, 802.1p, 802.1w (Rapid Spanning Tree), 802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
- Storage Humidity
- 5 to 90 percent noncondensing
- Storage temperature
- -20° to 70°C (-4° to 158°F)
- Supports NTP, daylight savings, manual entry
- Languages
- Switch
- Power button (on/off)
- Triple Data Encryption Standard (3DES), Advanced Encryption Standard (AES)
- Authentication
- User Privileges
- 2 levels of access: admin and guest
- Web browser, Simple Network Management Protocol (SNMP) v3, Bonjour, Universal Plug and Play (UPnP)
- Event Logging
- Web User Interface
- Simple, browser-based configuration (HTTP/HTTPS)
- Производитель
- Cisco
Спецификации
Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.
Загрузки
Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.
Отзывы (0)
Отзывов об этом товаре пока нет.
Как уточнить цену и заказать
Как получить актуальную цену?
Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.
Как узнать наличие, комплектацию и срок поставки?
Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.
Можно ли подобрать оборудование под задачу?
Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.
