
Модуль расширения Cisco SPA-8XCHT1/E1-V2=
Производитель: Cisco
Артикул: SPA-8XCHT1/E1-V2=
Срок поставки: по запросу
Цена по запросу
Уточните условия поставки у менеджера.
Описание
Cisco 8-Port Channelized T1/E1 Shared Port Adapter
| Совместимость | Коммутаторы:
|
| Плотность портов в SPA | 8 портов |
| Интерфейсы |
|
| Протоколы | Encapsulation protocols:
|
| Функции |
|
| Особенности T1 |
|
| Особенности E1 |
|
| Надежность |
|
| MIBs | RFC 1406 MIB |
| Управление сетью | Simple Network Management Protocol (SNMP) |
| Физические характеристики |
|
| Соответствие стандартам | CE MarkingБезопасность
|
| Эксплуатационные характеристики |
|
| Производитель | Cisco |
Характеристики
- MIBs
- RFC 1406 MIB
- Интерфейсы
- • RJ-45 connector • RJ-45 to BNC adapter cable option
- Надежность
- • OIR • Single SPA software reset
- Особенности E1
- • Скорость передачи данных до 2.048 Мбит/с (unframed mode) или 1.984 Мбит/с (framed mode) на порт • Impedance: 120 ohms (RJ-45 to BNC adapter cable offers 75-ohm configuration option) • Unframed E1, CRC4, or non-CRC4 framing • High-density bipolar with three zeroes (HDB3) line encoding • Alarm monitoring: • AIS • OOF • Remote alarm indication (RAI) • Performance data collection: • CRC and bit errors • Framing bit errors • Far-end block error (FEBE) • LCV
- Особенности T1
- • Скорость передачи данных до 1.536 Мбит/с на порт • Impedance: 100 ohms • D4 Super Frame (SF) or Extended Super Frame (ESF) framing • Alternate mark inversion (AMI) or binary 8-zero substitution (B8ZS) line encoding • ANSI T1.403 and AT&T TR 54016 Facility Data Link (FDL) • Selectable T1 cable length in increments from 0 to 655 feet • Selectable T1 CSU line build-out (LBO): 0, -7.5, -15, and -22.5 dB • Selectable T1 CSU receiver gain: 26 or 36 dB • Alarm monitoring: • Alarm indication signal (AIS) • Out of frame (OOF) • Far-end alarm failure (yellow or distant alarm) • Performance data collection: • CRC and bit errors • Framing bit errors • Line errored seconds • Far-end errored seconds • Far-end severely errored seconds • Far-end unavailable seconds • Line coding violation (LCV)
- Плотность портов в SPA
- 8 портов
- Производитель
- Cisco
- Протоколы
- Encapsulation protocols: • HDLC • Point-to-Point Protocol (PPP), RFC 1662 • Frame Relay, RFC 1490Multilink support: • MLPPP, RFC 1990 • MLFR, FRF.16 • LFI over Frame Relay (FRF.12) and MLPPP
- Совместимость
- Коммутаторы: • Cisco Catalyst 6500 Series SwitchesМаршрутизаторы: • Cisco 7600 Series Routers • Cisco 12000 Series Routers • Cisco XR 12000 Series Routers • Cisco ASR 1000 Series Router • Cisco ASR 9000 Series Router
- Соответствие стандартам
- CE MarkingБезопасность • UL 60950 • CSA 22.2 No.60950 • IEC 60950 • EN 60950 • AS/NZS 3260 • TS001EMC • CFR47 • Part 15 • ICES 003 • EN55022 • CISPR 22 • AS/NZ 3548 • VCCI • EN55024 • EN50082-1 • EN61000-6-1Telecom (T1) • ANSI T1.403Telecom (E1) • ITU G.703 • G.704 • G.706
- Управление сетью
- Simple Network Management Protocol (SNMP)
- Физические характеристики
- • Вес: 0.34 kg • Высота: 2.03 cm (single height) • Ширина: 6.75 in. (17.15 cm) • Длина: 7.28 in. (18.49 cm) • Мощность 9.4W максимум
- Функции
- • Up to 8 independent T1 or E1 ports configurable as either all T1 or all E1 only • Full-duplex connectivity • Channelized and fractional T1/E1, clear channel E1 supported • Up to 256 usable n x 64K, where n is 1 to 24 for T1 and 1 to 32 for E1 • Line-rate performance for all ports channelized to DS-0 • Integrated CSUs/DSUs • Internal or network clocking selectable on each port • Per-port, dual-color status LED • Loopback capabilities: • Local and remote loopback at the T1/E1 level • Response to embedded loopback commands • Insertion of loopback commands into transmitted signal • N x DS-0 system-side loopback • Bit-error-rate-testing (BERT) pattern generation and detection per channel (maximum of 6 T1/E1 at a time) • Programmable pseudorandom pattern up to 32 bits long, including all 0s, all 1s, 211, 215, 220, 220 Quasi-Random Signal Sequence (QRSS), 223, alternating 0s and 1s, 1-in-8, and 3-in-24 • 32-bit error-count and bit-count registers • Fully independent transmit and receive sections • Detection of test patterns with bit error rates up to 10-2 • 24-hour history maintained for error statistics and failure counts, at 15-minute intervals • 16- and 32-bit cyclic redundancy check (CRC), 16-bit default
- Эксплуатационные характеристики
- • Рабочая температура: 5 до 40°C • Температура хранения: -40 до 70°C • Рабочая влажность: 5 до 85% • Влажность при хранении: 5 до 95%
Спецификации
Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.
Загрузки
Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.
Отзывы (0)
Отзывов об этом товаре пока нет.
Как уточнить цену и заказать
Как получить актуальную цену?
Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.
Как узнать наличие, комплектацию и срок поставки?
Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.
Можно ли подобрать оборудование под задачу?
Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.
