IP телефон Cisco SB SPA303-G2

Производитель: Cisco

Артикул: SPA303-G2

Срок поставки: по запросу

Цена по запросу

Уточните условия поставки у менеджера.

Описание

SPA303-G2 Телефон 3 Line IP Phone with Display and PC Port. Ключевые особенности: IP-телефон бизнес-класса на 3 линии, Подключается непосредственно к сети поставщика услуг интернет-телефонии или к учрежденческой IP-АТС, Два коммутируемых порта Ethernet, спикерфон, идентификация вызывающего абонента, удержание вызова, возможность проведения конференций и многое другое, Простая установка и защищенная удаленная подготовка к работе, а также настройка на основе меню и веб-интерфейса, Поддержка протоколов...

ОписаниеХарактеристика
Обмен данными по сети• MAC-адрес (IEEE 802.3)
• IPv4 (RFC 791)
• Протокол ARP
• DNS: запись A (RFC 1706), запись SRV (RFC 2782)
• Клиент протокола DHCP (RFC 2131)
• Протокол ICMP (RFC 792)
• Протокол TCP (RFC 793)
• Протокол UDP (RFC 768)
• Протокол RTP (RFC 1889, 1890)
• Протокол RTCP (RFC 1889)
• Протокол RTCP — рас ширенный отчет ( RTCP-XR) ( RFC 3611 )
• Дифференцированные сервисы (DiffServ) (RFC 2475)
• Тип сервиса (ToS) (RFC 791, 1349)
• Тегирование VLAN 802.1p/Q: качество обслуживания (QoS) на уровне 2
• Протокол SNTP (RFC 2030)
Голосовой шлюз• SIP версии 2 (RFC 3261, 3262, 3263, 3264)
• SPCP с устройствами унифицированных коммуникаций Cisco серии 500
• Резервирование SIP-прокси: динамическое через запис и SRV, A DNS
• Повторная регис трация на основном прокс и-с ервере SIP
• Поддержка SIP в сетях с NAT (включая STUN)
• SIPFrag (RFC 3420)
• Высокозащи щенные (шифрованные) вызовы посредством протокола SRTP
• SIP/TLS
• Назначение имени кодека
• Алгоритмы обработки голоса:
? G.711 (A-закон и µ-закон)
? G.726 (16/24/32/40 кбит/с)
? G.729 AB
? G.722
• Поддержка динамической полезной нагрузки
• Переменное количество аудио-кадров в пакете
• Сигнализация DTMF, внутриполосная и внеполосная (RFC 2833) (SIP INFO)
• Поддержка гибкой схемы набора номеров с таймерами между цифрами
• Поддержка набора IP-адреса / идентификатора URI
• Генерация тонального сигнала в ходе вызова
• Буфер джиттера: адаптивный
• Исправление потери кадров
• Распознавание активности речи (VAD) и подавление пауз
• Регулировки усиления /ослабления
• Тональные сигналы индикатора ожидающего сообщения (MWI)
• Индикатор ожидающего сообщения голосовой почты (VMWI), через NOTIFY,
SUBSCRIBE
• Поддержка идентификации вызывающего абонента (имя и номер)
• Управление вызовами со стороны АТС (RFC 3725)
Подготовка к работе, админ истрирование и поддержка• Встроенный веб-сервер поддерживает администрирование и настройку на основе веб-интерфейса
• Настройка с помощью телефонной клавиатуры через меню (навигацию) на
дисплее
• Автоматизированная подготовка к работе и обновление через HTTPS, HTTP, TFTP
• Асинхронное уведомление о наличии обновлений через NOTIFY
• Обновление программного обеспечения без прерывания работы
• Формирование отчетов и регистрация событий
• Статистика, передаваемая в сообщении BYE
• RT CP-XR
• Записи сервера syslog и debug: настраиваемые для каждой линии
Источник питания• Импульсный с автоматическим выбором напряжения (100-240 В)
• Входное постоянное напряжение: + 5 В при токе не более 1,0 А
Физические интерфейсы• Два порта Ethernet 10/100BASE-T RJ-45 (IEEE 802.3)
• Телефонная трубка: разъем RJ-9
• Встроенный спикерфон и микрофон
• Разъем для гарнитуры 2,5 мм
Светодиодные индикаторы• Кнопка включения / выключения спикерфона со светодиодным индикатором
• Кнопка включения / выключения гарнитуры со светодиодным индикатором
• Кнопка выключения звука со светодиодным индикатором
• Светодиодный индикатор ожидающего сообщения
• Функция проверки светодиодных индикаторов
Габариты (Ш x В x Г)220x198x30 мм
Масса0,68 кг
Рабочая температураОт 0 до 40°C
Температура храненияОт —20 до 70°C
Относительная влажность при работеОт 5% до 95% (без конденсации)
Относительная влажность при храненииОт 5% до 95% (без конденсации)
Обработка вызововМузыка в режиме ожидания,
Ожидание вызова,
Переадресация,
Перехват вызова,
Повтор последнего вызова,
Показывать ID,
Скрытие ID,
Трехсторонняя конференция,
Удержание вызова,
Журнал вызовов,
Блокировка анонимных вызовов,
Режим «Не беспокоить»
КнопкиЗвук выкл/вкл,
Наушники выкл/вкл,
Громкая связь
Комплект поставкиCD-диск,
Блок питания,
Кабель RJ-45,
Руководство пользователя,
Телефонный кабель
ЖК-дисплей, VoIPЕсть, Монохромный
НавигацияНавигационная клавиша
Встроенный динамикЕсть
Встроенный микрофонЕсть
Разрешение дисплея телефона DECT128?64 пикселов
Разъемы, VoIPMicroJack 2.5 мм для подключения наушников
УправлениеВеб-интерфейс
Порты Fast Ethernet2 порта 10/100 Мбит/сек
Кол-во голосовых линий3
СпикерфонЕсть
Звонок10 скачиваемых мелодий, возможен выбор различных мелодий на разные линии
VAD (Voice Activity Detection)Поддерживается
Ускоренный набор, оргтехника8 записей
Повторный набор, оргтехникаЕсть
Списки вызовов60 вызовов (исходящие, входящие, непринятые)
Телефонная книга100 записей
Отображение даты/времениЕсть, отображение времени звонка и длительности разговора в журнале вызовов
Брандмауэр (Firewall)Журнал событий
Безопасность256-bit Advanced Encryption Standard (AES)
ПитаниеОт электросети
Поддержка питания через Ethernet (PoE)Нет
Блок питанияВнешний, входит в комплект поставки
Соответствие стандартам802.1p (QoS), 802.1Q (VLAN), 802.3 (Ethernet)
Поддержка SIP (Session Initiation Protocol)SIP
QoSПоддерживается, IEEE 802.1p, 2 уровня приоритетов
VLANПоддерживается, IEEE 802.1Q
NATПоддерживается
Крепление к стенеВозможно
Возможность подключения гарнитурыЕсть
ПроизводительCisco

Характеристики

NAT
Поддерживается
QoS
Поддерживается, IEEE 802.1p, 2 уровня приоритетов
VAD (Voice Activity Detection)
Поддерживается
VLAN
Поддерживается, IEEE 802.1Q
Безопасность
256-bit Advanced Encryption Standard (AES)
Блок питания
Внешний, входит в комплект поставки
Брандмауэр (Firewall)
Журнал событий
Возможность подключения гарнитуры
Есть
Встроенный динамик
Есть
Встроенный микрофон
Есть
Габариты (Ш x В x Г)
220x198x30 мм
Голосовой шлюз
• SIP версии 2 (RFC 3261, 3262, 3263, 3264) • SPCP с устройствами унифицированных коммуникаций Cisco серии 500 • Резервирование SIP-прокси: динамическое через запис и SRV, A DNS • Повторная регис трация на основном прокс и-с ервере SIP • Поддержка SIP в сетях с NAT (включая STUN) • SIPFrag (RFC 3420) • Высокозащи щенные (шифрованные) вызовы посредством протокола SRTP • SIP/TLS • Назначение имени кодека • Алгоритмы обработки голоса: ? G.711 (A-закон и µ-закон) ? G.726 (16/24/32/40 кбит/с) ? G.729 AB ? G.722 • Поддержка динамической полезной нагрузки • Переменное количество аудио-кадров в пакете • Сигнализация DTMF, внутриполосная и внеполосная (RFC 2833) (SIP INFO) • Поддержка гибкой схемы набора номеров с таймерами между цифрами • Поддержка набора IP-адреса / идентификатора URI • Генерация тонального сигнала в ходе вызова • Буфер джиттера: адаптивный • Исправление потери кадров • Распознавание активности речи (VAD) и подавление пауз • Регулировки усиления /ослабления • Тональные сигналы индикатора ожидающего сообщения (MWI) • Индикатор ожидающего сообщения голосовой почты (VMWI), через NOTIFY, SUBSCRIBE • Поддержка идентификации вызывающего абонента (имя и номер) • Управление вызовами со стороны АТС (RFC 3725)
ЖК-дисплей, VoIP
Есть, Монохромный
Звонок
10 скачиваемых мелодий, возможен выбор различных мелодий на разные линии
Источник питания
• Импульсный с автоматическим выбором напряжения (100-240 В) • Входное постоянное напряжение: + 5 В при токе не более 1,0 А
Кнопки
Звук выкл/вкл, Наушники выкл/вкл, Громкая связь
Кол-во голосовых линий
3
Комплект поставки
CD-диск, Блок питания, Кабель RJ-45, Руководство пользователя, Телефонный кабель
Крепление к стене
Возможно
Масса
0,68 кг
Навигация
Навигационная клавиша
Обмен данными по сети
• MAC-адрес (IEEE 802.3) • IPv4 (RFC 791) • Протокол ARP • DNS: запись A (RFC 1706), запись SRV (RFC 2782) • Клиент протокола DHCP (RFC 2131) • Протокол ICMP (RFC 792) • Протокол TCP (RFC 793) • Протокол UDP (RFC 768) • Протокол RTP (RFC 1889, 1890) • Протокол RTCP (RFC 1889) • Протокол RTCP — рас ширенный отчет ( RTCP-XR) ( RFC 3611 ) • Дифференцированные сервисы (DiffServ) (RFC 2475) • Тип сервиса (ToS) (RFC 791, 1349) • Тегирование VLAN 802.1p/Q: качество обслуживания (QoS) на уровне 2 • Протокол SNTP (RFC 2030)
Обработка вызовов
Музыка в режиме ожидания, Ожидание вызова, Переадресация, Перехват вызова, Повтор последнего вызова, Показывать ID, Скрытие ID, Трехсторонняя конференция, Удержание вызова, Журнал вызовов, Блокировка анонимных вызовов, Режим «Не беспокоить»
Описание
Характеристика
Относительная влажность при работе
От 5% до 95% (без конденсации)
Относительная влажность при хранении
От 5% до 95% (без конденсации)
Отображение даты/времени
Есть, отображение времени звонка и длительности разговора в журнале вызовов
Питание
От электросети
Повторный набор, оргтехника
Есть
Подготовка к работе, админ истрирование и поддержка
• Встроенный веб-сервер поддерживает администрирование и настройку на основе веб-интерфейса • Настройка с помощью телефонной клавиатуры через меню (навигацию) на дисплее • Автоматизированная подготовка к работе и обновление через HTTPS, HTTP, TFTP • Асинхронное уведомление о наличии обновлений через NOTIFY • Обновление программного обеспечения без прерывания работы • Формирование отчетов и регистрация событий • Статистика, передаваемая в сообщении BYE • RT CP-XR • Записи сервера syslog и debug: настраиваемые для каждой линии
Поддержка SIP (Session Initiation Protocol)
SIP
Поддержка питания через Ethernet (PoE)
Нет
Порты Fast Ethernet
2 порта 10/100 Мбит/сек
Производитель
Cisco
Рабочая температура
От 0 до 40°C
Разрешение дисплея телефона DECT
128?64 пикселов
Разъемы, VoIP
MicroJack 2.5 мм для подключения наушников
Светодиодные индикаторы
• Кнопка включения / выключения спикерфона со светодиодным индикатором • Кнопка включения / выключения гарнитуры со светодиодным индикатором • Кнопка выключения звука со светодиодным индикатором • Светодиодный индикатор ожидающего сообщения • Функция проверки светодиодных индикаторов
Соответствие стандартам
802.1p (QoS), 802.1Q (VLAN), 802.3 (Ethernet)
Спикерфон
Есть
Списки вызовов
60 вызовов (исходящие, входящие, непринятые)
Телефонная книга
100 записей
Температура хранения
От —20 до 70°C
Управление
Веб-интерфейс
Ускоренный набор, оргтехника
8 записей
Физические интерфейсы
• Два порта Ethernet 10/100BASE-T RJ-45 (IEEE 802.3) • Телефонная трубка: разъем RJ-9 • Встроенный спикерфон и микрофон • Разъем для гарнитуры 2,5 мм

Спецификации

Подробную спецификацию предоставим по запросу. Укажите необходимые интерфейсы, производительность и условия эксплуатации.

Загрузки

Документы для скачивания пока не добавлены. Запросите инструкцию или технический паспорт у менеджера.

Отзывы (0)

Отзывов об этом товаре пока нет.

Поделитесь опытом использования

Отзыв появится после проверки. Email нужен для связи с вами и не публикуется.

Как уточнить цену и заказать

Как получить актуальную цену?

Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.

Как узнать наличие, комплектацию и срок поставки?

Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.

Можно ли подобрать оборудование под задачу?

Опишите конфигурацию сети, требуемую производительность и интерфейсы в форме запроса. Поможем сравнить модели и подобрать совместимые аксессуары. Контакты отдела продаж · Доставка и оплата.

Коммерческое предложение

Запросить КП

Информация для покупателей

Об актуальности цен

Цены на сайте носят информационный характер и не являются публичной офертой. Актуальная стоимость и условия поставки будут указаны в коммерческом предложении после отправки запроса.